Errors for backtests using pipeline data
Incident Report for Quantopian
Resolved
Backtests using pipeline data have resumed expected functionality.
Posted almost 2 years ago. Aug 17, 2017 - 11:00 EDT
Identified
We have identified an issue causing errors in backtests using pipeline data and are working to resolve it.
Posted almost 2 years ago. Aug 17, 2017 - 07:49 EDT